Home > FYA > PHP

PHP

  • Posted by: 水瀬
  • 2006年12月 9日 00:40
  • FYA

PHP5.2.0 ちょっといろいろ不安要素が詰まっていますね。

Zent Optimizer との相性(SNS FYAでクラッシュする)。問題箇所の発見→安定したバージョンではないということ。Zent Optimizer がやっと PHP5.2.0 に対応したと思っていた矢先でした。現在は指をくわえて悩んでます。

FYAを少人数ユーザーに開放することにして、少数精鋭っぽくという方針。
個人でするには沢山の人をサポートできる自信が私にはちょっと足りない?他の個人サーバーの人って尊敬します。そういうところでの情報が私個人もスゴク勉強になっています。もちろんFYAを利用していただいている皆さんにも色々と教えられることもあるんですよ?手際が悪かったり、失敗もしますが、FYAを宜しくおねがいします! (ぺこ

Comments:0

Comment Form

Trackbacks:0

TrackBack URL for this entry
https://www.hxp.jp/cgi-bin/mt/mt-tb.cgi/3
Listed below are links to weblogs that reference
PHP from Minase's Blog - HXP

Home > FYA > PHP

Search
Feeds

Return to page top